<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">

	<head>
	<base href="http://index.fieri.com/" />
	<title>Fieri.com - Portali Fierak Online - Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo v4.6" />
	<meta name="generation-time" content="1s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="Fieri.com - Portali Fierak Online" />
	
		<meta name="Description" content="Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" />
		<meta name="Keywords" content="Lajme nga Bota,Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë,Investigimi,i,“Canal+”,,kallashnikovët,shqiptarë,në,Francë" />
	<link rel="alternate" type="application/rss+xml" title="Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" href="feed/lajme_rajoni/7147-investigimi-i-%E2%80%9Ccanal%2B%E2%80%9D%2C-kallashnikov%C3%ABt-shqiptar%C3%AB-n%C3%AB-franc%C3%AB.rss" />
<link rel="alternate" type="application/rss+xml" title="Lajme nga Bota" href="feed/lajme_rajoni/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="Fieri.com - Portali Fierak Online" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://index.fieri.com/themes/one/css/layout_default.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://index.fieri.com/themes/one/css/style.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://index.fieri.com/themes/one/css/forms.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://index.fieri.com/themes/one/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://index.fieri.com/themes/one/css/article_styles.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://index.fieri.com/themes/one/css/alternative.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://index.fieri.com/themes/one/css/dhtml_menu.css" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://index.fieri.com/themes/one/css/ticker.css" media="screen"/>

	<script type="text/javascript" src="http://index.fieri.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/swfobject,js/jw_player,js/vivvo_bbcbox,js/stars,js/bookmark"></script>

    
	
</head>

	

    


	

	
    
    

	<body id="layout_two_column" class="alternative lajme_rajoni">

		<div id="container">

			<div id="header">

	<div class="utility_stripe">
	
		<div id="box_search" class="search">
			<form action="search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text" type="text" name="search_query" id="search_query" style="width: 180px;" />
				<button type="submit" name="search" value="0">Search</button>
				<a href="search.html"> Kerkim i avancuar</a>
			</form>
		</div>
	

	
	<div id="box_login_small">
        
            <a href="quick_login.html">Hyni</a> | <a href="login.html">Regjistrohuni ne Fieri.com</a>
            
        
    </div>

	</div>

    <div class="head">

        <div class="header_image"><a href="http://index.fieri.com/">home<img src="http://index.fieri.com/themes/one/img/logo.png" alt="Home" /></a></div> 

        <div class="header_banner"><div><a href="http://index.fieri.com/click/20" target="_blank"><img src="http://index.fieri.com/files/banners/Rubrika_Sportive_fiericom_852177852.jpg"/></a></div></div>

    </div>

    <div class="navigation">

        

	

	<div id="mainNav">

			

				<ul class="adxm menu">

                	<li>

                    	<a href="http://index.fieri.com/index.php">Home</a>

                    </li>

					<li>

                    	<a href="http://index.fieri.com/media.html">Media</a>

                    </li>

                    <li>

                    	<a href="http://index.fieri.com/fiericom_tv.html">Fiericom TV</a>

                    </li>

                    <li>

                    	<a href="http://index.fieri.com/blog/index.1.html">Blogs</a>

                    </li>

                    <li>
                       <a href="http://index.fieri.com/fieri_internacional/index.1.html">F! Internacional</a>

                    </li>

                    <li>

                       <a href="http://index.fieri.com/art_kulture/index.1.html">Art-Kulture</a>

                     </li>

                    <li>

                    	<a href="http://galeri.fieri.com" target="_blank">Galeria</a>

                    </li>

                    <li>

                    	<a href="http://index.fieri.com/foods/index.1.html">Guzhina</a>

                    </li>

                    <li>

                    	<a href="http://index.fieri.com/sports/index.1.html">Sporti</a>

                    </li>

                    <li>

                    	<a href="http://index.fieri.com/vip/index.1.html">VIP</a>

                    </li>

                    <li>

                    	<a style="background:none;" href="http://index.fieri.com/fieri_guide.html">Fieri-Guida</a>

                    </li>

                    

				</ul>

            

	</div>



    </div>

    

    

<div class="submenu_stripe">

		<div class="box_pages">

			<ul>

				<li><a href="http://my.fieri.com/index.php?option=com_virtuemart&Itemid=74">Dyqani-Shop</a></li>

				<li><a href="http://my.fieri.com/index.php?option=com_sobi2&catid=12&Itemid=82">Prona-Estate</a></li>

                <li><a href="http://my.fieri.com/index.php?option=com_sobi2&Itemid=82">Flete te Verdha</a></li>

                <li><a href="http://my.fieri.com/index.php?option=com_employmentlisting&view=postings&Itemid=92">Punesime</a></li>

                <li><a href="http://dashuria.fieri.com">Dashuria-Dating</a></li>

                <li><a href="http://my.fieri.com/index.php?option=com_adsmanager&Itemid=87 ">Classified</a></li>

                <li><a href="http://my.fieri.com/index.php?option=com_adsmanager&Itemid=87 ">Makina-Autos</a></li>

                <li><a href="http://index.fieri.com/travels.html">Udhetime</a></li>

                <li><a href="http://index.fieri.com/finance.html">Finance</a></li>

            </ul>

        </div> 

</div>

        <div class="date_commonpages">   

            <span class="current_date">

				<script type="text/javascript" language="javascript">

                //

                    var mydate=new Date()

                    var year=mydate.getYear()

                    

                    if (year < 1000)

                        year+=1900

                    

                    var day=mydate.getDay()

                    var month=mydate.getMonth()

                    var daym=mydate.getDate()

                    

                    if (daym<10)

                        daym="0"+daym

                        

                    var dayarray=new Array("E Djele","E Hene","E Marte","E Merkure","E Enjte",

                                            "E Premte","E Shtune")

                    var montharray=new Array("Janar","Shkurt","Mars","Prill","Maj","Qershor",

                                            "Korrik","Gusht","Shtator","Tetor","Nentor","Dhjetor")

                    

                    document.write(dayarray[day]+", "+montharray[month]+" "+daym+", "+year)

                //

                </script>

    		</span>

            

            

            <ul class="commonpages">

            	<li><a href="http://index.fieri.com/contact.html">Kontakt</a></li>

                <li><a href="http://index.fieri.com/about.html">Rreth nesh</a></li>

                <li class="last"><a href="http://www.fieri.com/forumi">Forumi Fierak Online</a></li>

			</ul>

            <div class="clear"> </div>

		</div>

        
	
	<div class="ticki" id="tickerDiv"> </div>
	<script language="JavaScript" type="text/javascript">
	<!--
	// Ticker startup
	function startTicker()
	{
		// Define run time values
		theCurrentStory     = -1;
		theCurrentLength    = 0;
		// Locate base objects
		if (document.getElementById) {	
			    theDivObject     = document.getElementById("tickerDiv");
				runTheTicker();   	
			 }
		else {
		    document.write("<style>.ticki.ticko</style>");
		    return true;
		}
	}
	// Ticker main run loop
	function runTheTicker()
	{
		var myTimeout;  
		// Go for the next story data block
		if(theCurrentLength == 0)
		{
			theCurrentStory++;
			theCurrentStory      = theCurrentStory % theItemCount;
			theLeadString        = theLeadStrings[theCurrentStory] + ": ";
			theStorySummary      = theSummaries[theCurrentStory].replace(/&amp;quot;/g,'"');		
			theTargetLink        = theSiteLinks[theCurrentStory];
		}
		// Stuff the current ticker text into the anchor
		if(theCurrentLength <= theLeadString.length)
		{
			theDivObject.innerHTML = "<span>" + theLeadString.substring(0,theCurrentLength) + whatWidget() + "</span>";
		}
		else
		{
			theDivObject.innerHTML = "<span>" + theLeadString + "</span>" + 
			"<a href=\"" + theTargetLink + "\">" +
			theStorySummary.substring(0,(theCurrentLength - theLeadString.length)) + whatWidget() + 
			"</a>";
		}
		// Modify the length for the substring and define the timer
		if(theCurrentLength != (theStorySummary.length + theLeadString.length))
		{
			theCurrentLength++;
			myTimeout = theCharacterTimeout;
		}
		else
		{
			theCurrentLength = 0;
			myTimeout = theStoryTimeout;
		}
		// Call up the next cycle of the ticker
		setTimeout("runTheTicker()", myTimeout);
	}
	// Widget generator
	function whatWidget()
	{
		if(theCurrentLength == theStorySummary.length + theLeadString.length)
		{
			return theWidgetNone;
		}

		if((theCurrentLength % 2) == 1)
		{
			return theWidgetOne;
		}
		else
		{
			return theWidgetTwo;
		}
	}
	// -->
	</script>
    

	<script language="JavaScript" type="text/javascript">
	<!--

	var theCharacterTimeout = 50;
	var theStoryTimeout     = 5000;
	var theWidgetOne        = "_";
	var theWidgetTwo        = "-";
	var theWidgetNone       = "";

	var theSummaries = new Array();
	var theSiteLinks = new Array();
	var theLeadStrings = new Array();

	var theItemCount = 2;
	//-->
	
	
			
				theLeadStrings[0] = "NJOFTIME";
				theSummaries[0] = "Fieri.com, tashme mund te na ndiqni edhe ne Facebook dhe Twitter!";
				theSiteLinks[0] = "breaking_news/4372-fieri-com-tashmme-mund-te-na-ndiqni-edhe-ne-facebook-dhe-twitter.html";
			
		
	
	<!--
	startTicker();
	//-->
	</script>




    

</div>

			<div id="content">

				<div id="dynamic_box_center">

					<div id="box_center_holder">

						

						<div id="article_holder">

							<h1>Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë</h1>

							<div class="article_metadata">

								

									<span class="metadata_time">06 January, 2016 06:56:00</span>

								 

								 

							</div>

							
	<div class="font_size">
		Font size:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://index.fieri.com/themes/one/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://index.fieri.com/themes/one/img/font_enlarge.gif" /></a>
	</div>


							<div class="translate">
<a href="javascript:void(window.open('lajme_rajoni/7147-investigimi-i-%E2%80%9Ccanal%2B%E2%80%9D%2C-kallashnikov%C3%ABt-shqiptar%C3%AB-n%C3%AB-franc%C3%AB.html?translate','','resizable=no,location=no,menubar=no,scrollbars=yes,status=no,toolbar=no,fullscreen=no,dependent=no,width=840,height=660,left=100,top=150'))">
<span>translate</span><img border="0" align="absmiddle" title="translate" alt="translate" src="http://index.fieri.com/themes/one/img/translate.jpg" /></a></div>
							<div id="google_translate_element"> </div>
							<div id="article_body">
                            	<div id="box_video_headline_container" style="text-align:center;"> </div>
                            	
                                    
    
                                        <div class="image" style="width:315px;">
    
                                            <img src="http://index.fieri.com/thumbnail.php?file=Bota_Rajoni/kallash_Al_FR_169592830.jpg&amp;size=article_medium" alt="image" />
    
                                            <span class="image_caption"></span>
    
                                        </div>
    
                                    
									

								<p><strong></strong></p>

								<p>Televizioni francez &ldquo;Canal+&rdquo; ka zhvilluar nj&euml; investigim special p&euml;r t&euml; zbuluar se si trafikohen kallashnikov&euml;t nga Shqip&euml;ria n&euml; Franc&euml;, ku si&ccedil; thuhet jan&euml; p&euml;rdorur n&euml; sulme t&euml; tilla si ato kund&euml;r &ldquo;Charlie Hebdos&euml;&rdquo; apo masakrave t&euml; 13 n&euml;ntorit.<br /><br />&ldquo;Dikur p&euml;rdoreshin n&euml; fushat e betej&euml;s, por p&euml;rdorimi i tyre i leht&euml; q&euml; mund&euml;son shkaktimin e nj&euml; masakre t&euml; v&euml;rtet&euml; pa ndonj&euml; trajnim t&euml; ve&ccedil;ant&euml; ushtarak ka b&euml;r&euml; q&euml; kallashnikov&euml;t t&euml; kthehen n&euml; arm&euml;n e preferuar t&euml; xhihadist&euml;ve. K&euml;to lloj arm&euml;sh qarkullojne sot n&euml; nj&euml; num&euml;r t&euml; madh n&euml; Europ&euml;&rdquo;, thot&euml; gazetarja Vanina Canban, e cila ka realizuar investigimin e quajtur &ldquo;Rruga e kallashnikov&euml;ve&rdquo;.<br /><br />Gazetarja e ka nisur hetimin e saj n&euml; prill t&euml; 2014-s. Ajo ka ardhur n&euml; Shqip&euml;ri ku ka takuar trafikant&euml; q&euml; shesin arm&euml; dhe persona q&euml; i transportojn&euml; ato drejt vendeve per&euml;ndimore.&nbsp;Gazetarja e &ldquo;Canal+&rdquo;, pyet nj&euml;rin prej tyre n&euml;se &euml;sht&euml; i vet&euml;dijsh&euml;m q&euml; arm&euml;t e trafikuara marrin jet&euml; njer&euml;zish, dhe ai i p&euml;rgjigjet se e gjitha kjo &euml;sht&euml; vet&euml;m nj&euml; biznes.&nbsp;&nbsp;<br /><br />Ajo ndjek nj&euml; pjes&euml; t&euml; rrug&euml;s q&euml; p&euml;rshkojn&euml; kallashnikov&euml;t, madje n&euml; nj&euml; moment i k&euml;rkohet t&euml; zbres&euml; nga automjeti p&euml;r t&euml; shmangur ndonj&euml; arrestim t&euml; mundsh&euml;m.&nbsp;Dokumentari tregon gjithashtu edhe vendet ku fshihen arm&euml;t gjat&euml; transportit me makin&euml;. Canban interviston nj&euml; person i cili thot&euml; se mbledh arm&euml; dhe i shet ato jasht&euml; vendit. Burri tregon se fiton deri n&euml; 25 mij&euml; euro n&euml; vit me shitjen e tyre e megjithat&euml; nuk e fsheh se ndihet i frik&euml;suar p&euml;r pun&euml;n q&euml; b&euml;n.</p>
<p>&nbsp;</p>
<p><strong>Burimi Informativ: Top Channel</strong></p>

							</div>

							

							<div id="box_social_bookmarks">
	<strong>Shtoni ne</strong>:
	<a href="http://del.icio.us/post?url=http://index.fieri.com/index.php?news=7147&amp;title=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/delicious_14x14.gif" alt="Add to your del.icio.us" border="0" /></a> | 
	<a href="http://www.digg.com/submit?phase=2&amp;url=http://index.fieri.com/index.php?news=7147" target="_blank"><img src="http://index.fieri.com/themes/one/img/digg_16x16.gif" alt="Digg this story" border="0" /></a> |
        <a href="http://www.technorati.com/search/http://index.fieri.com/index.php?news=7147" target="_blank"><img src="http://index.fieri.com/themes/one/img/technorati.png" alt="technorati" border="0" /></a> |
        <a href="http://www.myspace.com/Modules/PostTo/Pages/?t=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë&u=http://index.fieri.com/index.php?news=7147" target="_blank"><img src="http://index.fieri.com/themes/one/img/myspace_logo_16.gif" alt="Post to Myspace" border="0" /></a> |
        <a href="http://www.facebook.com/sharer.php?u=http://index.fieri.com/index.php?news=7147" target="_blank"><img src="http://index.fieri.com/themes/one/img/facebook.gif" alt="Add to Facebook" border="0" /></a> |
        <a href="http://www.google.com/bookmarks/mark?op=edit&output=popup&bkmk=http://index.fieri.com/index.php?news=7147&title=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/google.png" alt="Googlize this post!" border="0" /></a> |
        <a href="https://favorites.live.com/quickadd.aspx?marklet=1&mkt=en-us&url=http://index.fieri.com/index.php?news=7147&title=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë&top=1" target="_blank"><img src="http://index.fieri.com/themes/one/img/windows_live.gif" alt="Add to Windows Live" border="0" /></a> |
        <a href="http://www.netvouz.com/action/submitBookmark?url=http://index.fieri.com/index.php?news=7147&title=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/netvouz16.gif" alt="Add to Netvouz!" border="0" /></a> |
        <a href="http://www.newsvine.com/_tools/seed&save?u=http://index.fieri.com/index.php?news=7147&h=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/newsvine.gif" alt="Save to Newsvine!" border="0" /></a> |
        <a href="http://www.onlywire.com/b/?u=http://index.fieri.com/index.php?news=7147&t=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/onlywire.png" alt="Bookmark with Onlywire" border="0" /></a> |
        <a href="http://reddit.com/submit?url=http://index.fieri.com/index.php?news=7147&title=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/reddit.png" alt="Reddit this" border="0" /></a> |
        <a href="http://myweb.yahoo.com/myresults/bookmarklet?t=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë&u=http://index.fieri.com/index.php?news=7147&ei=UTF" target="_blank"><img src="http://index.fieri.com/themes/one/img/yahoo-myweb.gif" alt="Add to Yahoo MyWeb" border="0" /></a> |
        <a href="http://www.spurl.net/spurl.php?url=http://index.fieri.com/index.php?news=7147&title=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/spurl.gif" alt="Spurl This!" border="0" /></a> |
        <a href="http://linkatopia.com/add?uri=http://index.fieri.com/index.php?news=7147;title=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/linkabutton15.gif" alt="Add to Linkatopia" border="0" /></a> |
        <a href="http://www.mylinkvault.com/link-quick.php?u=http://index.fieri.com/index.php?news=7147&n=Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/mylinkvault.png" alt="Add to MyLinkVault" border="0" /></a> |
        <a href="http://www.squidoo.com/lensmaster/bookmark?http://index.fieri.com/index.php?news=7147" target="_blank"><img src="http://index.fieri.com/themes/one/img/squidoo.png" alt="Add to Squidoo" border="0" /></a> |
        <a href="http://www.searchles.com/stuff/addtags/http://index.fieri.com/index.php?news=7147/title/Investigimi i “Canal+”, kallashnikovët shqiptarë në Francë" target="_blank"><img src="http://index.fieri.com/themes/one/img/searchles.png" alt="Add to Searchles!" border="0" /></a> |
</div>

							

								
	
			<div id="box_comments">
				<div class="box_body">
					<div class="comment_block">
						
							<h4 class="title_comments" style="padding:5px 10px;">
                                
                                    <a href="feed/lajme_rajoni/7147-investigimi-i-%E2%80%9Ccanal%2B%E2%80%9D%2C-kallashnikov%C3%ABt-shqiptar%C3%AB-n%C3%AB-franc%C3%AB.rss"><img src="http://index.fieri.com/themes/one/img/icon_feed.gif" class="comment_feed" alt="Subscribe to comments feed" title="Subscribe to comments feed" /></a>
                                
								Komente <span>(0 postuar)</span>
							</h4>
						
						<div id="comment_list">
							
							
							<div id="new_comment_holder">  </div>
							
									<div id="box_pagination">
										<span class="pagination">
											
											
											
										</span>
										total:
										<span class="pagination_total">
											
										</span>
										| displaying:
										<span class="pagination_total">
											
										</span>
									</div>
								
						</div>
						<div id="comment_dump_container"> </div>
						
							
	
			<div id="comment_form_holder">
				<h4 class="title_comments" style="padding:5px 10px;">Shkruani nje koment</h4>
				
				<form method="post" id="comment_form" onsubmit="return updateComments();">
					<input type="hidden" name="action" value="comment" />
					<input type="hidden" name="cmd" value="add" />
					
						<input type="hidden" id="COMMENT_reply_to" name="COMMENT_reply_to" value="" />
						<input type="hidden" id="COMMENT_root_comment" name="COMMENT_root_comment" value="" />
					
					<input type="hidden" name="COMMENT_article_id" value="7147" />
					<div id="post-reply" class="box" style="padding:10px;">
						<h5>VINI RE! - Komentet e publikuara ne Fieri.com jane subjekt i ndryshimit edhe/ose fshirjes totale nese permbatja tyre cenon direkt apo indirekt figuren e autorit perkates se materialit te botuar. Gjithashtu cdo sharje, ofendim, fjalor vulgar apo edhe me teper, mund te sjell si pasoje edhe deri ne bllokim  vizual te IP se kompjuterit tuaj per te vizituar faqet e Fieri.com!</h5>
						
							<div class="form_line">
								<label>Emri i Plote: </label>
								<div class="formElement">
									<input name="COMMENT_author" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>E-Mail Juaj: </label>
								<div class="formElement">
									<input name="COMMENT_email" class="text default_fields" type="text" value="" />
								</div>
							</div>
							<div class="form_line">
								<label>Website Juaj (nese keni ndonje): </label>
								<div class="formElement">
									<input name="COMMENT_www" class="text default_fields" type="text" value="" />
								</div>
							</div>
						
						
							<div id="writing_reply" style="display:none">
								You're writing reply to: <span id="writing_reply_to"> </span> <a href="javascript:;" onclick="cancelReplyTo();">Cancel</a>
							</div>
						
						
							
							<div class="bbcodebox">
								<div class="form_line">
									<label>Shkruani komentin tuaj:</label>
									<div class="formElement">
										<ul class="bbc_buttons">
											<li><a href="javascript:;" class="tag_bold"><img src="http://index.fieri.com/themes/one/img/bbc_bold.png" alt="Bold" title="Bold" /></a></li>
											<li><a href="javascript:;" class="tag_italic"><img src="http://index.fieri.com/themes/one/img/bbc_italic.png" alt="Italic" title="Italic" /></a></li>
											<li><a href="javascript:;" class="tag_underline"><img src="http://index.fieri.com/themes/one/img/bbc_underline.png" alt="Underline" title="Underline" /></a></li>
											<li><a href="javascript:;" class="tag_quote"><img src="http://index.fieri.com/themes/one/img/bbc_quote.png" alt="Quote" title="Quote" /></a></li>
											
										</ul>
										
										<textarea id="COMMENT_description" name="COMMENT_description" class="bbcodearea add_comment default_fields" rows="7" cols="40"> </textarea>
									</div>
								</div>
							</div>
							
						
						
							
							<h4 class="title_comments"><span>Ju lutem shkruani kodin qe lexoni  ne figuren e me poshteme:</span></h4>
							<div class="form_line">
								<label>Image: </label>
								<div class="formElement">
									<img class="captcha-image" src="imagecode.html?article_id=7147" alt="Captcha" />
								</div>
							</div>
							<div class="form_line">
								<label>Kodi: </label>
								<div class="formElement">
									<input name="COMMENT_captcha" class="text default_fields" type="text" maxlength="8" style="width:150px;" />
								</div>
							</div>
						
						<div class="form_line">
							<label><!-- --></label>
							<div class="formElement">
								<input type="submit" class="button" value="Submit" />
							</div>
						</div>
					</div>
				</form>
			</div>
		

						
					</div>
				</div>
			</div>
		
	
		<script type="text/javascript">
			function reportComment(id) {
				new Ajax.Updater('comment_report_' + id, 'http://index.fieri.com/', {
					parameters: {
						action: 'comment',
						cmd: 'reportInappropriateContent',
						COMMENT_id: id,
						template_output: 'box/dump'
					}
				});
			}
			function voteComment(id, vote) {
				new Ajax.Updater('comment_vote_' + id, 'http://index.fieri.com/', {
					parameters: {
						action: 'comment',
						cmd: 'vote',
						COMMENT_id: id,
						COMMENT_vote: vote,
						template_output: 'box/dump'
					}
				});
			}
			function loadCommentsPage(pg) {
				new Ajax.Updater('comment_list', 'http://index.fieri.com/', {
					parameters: {
						action: 'comment',
						cmd: 'proxy',
						pg: pg,
						CURRENT_URL: 'http://index.fieri.com/lajme_rajoni/7147-investigimi-i-%E2%80%9Ccanal%2B%E2%80%9D%2C-kallashnikov%C3%ABt-shqiptar%C3%AB-n%C3%AB-franc%C3%AB.html',
						article_id: 7147,
						template_output: 'box/comments'
					}
				});
			}

			var reply_to_comment_id = 0;

			function updateComments() {

				var commentParam = $('comment_form').serialize(true);
				commentParam.template_output = 'box/comments_add';
				commentParam.form_container = 'comment_form_holder';

				var dump = $('comment_dump');
				if (dump) dump.remove();

				new Ajax.Updater(reply_to_comment_id != 0 ? 'new_comment_holder_' + reply_to_comment_id : 'new_comment_holder', 'http://index.fieri.com/', {
					parameters: commentParam,
					evalScripts: true,
					insertion: 'before',
					onSuccess: function(xhr) {
						if (xhr.getResponseHeader('X-Vivvo-Action-Status') == 1) {
							var form = $('comment_form');
							form.down('textarea').value = '';
							
								form.down('.captcha-image').src = 'imagecode.html?article_id=7147&amp;ts=' + +new Date;
								form.down('input[name="COMMENT_captcha"]').value = '';
							
							
							
								cancelReplyTo();
							
							clearCommentDumps();
						}
					}
				});

				return false;
			}

			function clearCommentDumps() {
				var commentDump = $('comment_dump_container');
				if (commentDump) {
					commentDump.childElements().invoke('remove');
				}
			}

			function addCommentDump(message, type, info) {
				var commentDump = $('comment_dump');
				if (!commentDump) {
					var container = $('comment_dump_container');
					if (!container) {
						return;
					}
					container.insert(commentDump = new Element('div', {'id': 'comment_dump'}));
				}
				if (info) {
					message += ': ' + info;
				}
				commentDump.insert(new Element('span', {'class': type}).update(message));
			}

			
			function reply_to_comment(id, root, summary) {
				$('COMMENT_reply_to').value = id;
				$('COMMENT_root_comment').value = root;
				$('COMMENT_description').focus();
				$('writing_reply_to').update(summary);
				$('writing_reply').show();
				reply_to_comment_id = id;
				return false;
			}

			function cancelReplyTo() {
				$('COMMENT_reply_to').value = '';
				$('COMMENT_root_comment').value = '';
				$('writing_reply').hide();
				reply_to_comment_id = 0;
			}
			
		</script>
	


							

						</div>

					</div>							

				</div>

				<div id="dynamic_box_right">

					<div id="box_right_holder">

						<div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="http://index.fieri.com/themes/one/img/email_icon.gif" alt="email" /> Email nje shoku</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}
							
							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'http://index.fieri.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>To:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Email Juaj:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Mesazhi:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" type="submit" value="Submit" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="7147" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="lajme_rajoni/7147-investigimi-i-%E2%80%9Ccanal%2B%E2%80%9D%2C-kallashnikov%C3%ABt-shqiptar%C3%AB-n%C3%AB-franc%C3%AB.html?print" target="_blank"><img src="http://index.fieri.com/themes/one/img/printer_icon.gif" alt="print" /> Print version</a>
				</li>
				
                    <li><a href="feed/lajme_rajoni/7147-investigimi-i-%E2%80%9Ccanal%2B%E2%80%9D%2C-kallashnikov%C3%ABt-shqiptar%C3%AB-n%C3%AB-franc%C3%AB.txt"><img src="http://index.fieri.com/themes/one/img/plain_text_icon.gif" alt="Plain text" /> Plain text</a></li>
                
			</ul>
		</div>
	</div>
</div>

                        
    	
    

						<div id="article_tags">

							
	<div id="article_tags">
		<div class="box">
			<div class="box_title_holder"><div class="box_title">Tags</div></div>
			<div class="box_body">
				<div class="box_content">
					
							
								No tags for this article
							
						
					
					
				</div>
			</div>
		</div>
	</div>


						</div>

						
	
	<div id="box_article_rating" class="box">
		<div class="box_title_holder">
			<div class="box_title">
				Rate this article
			</div>
		</div>
		<div class="box_body">
			<div class="box_content">
				<div class="article_rating">0</div>
				<div id="stars"> </div>
			</div>
		</div>
		<script type="text/javascript" language="javascript">
			var voteOprions = {
				showNull:false, 
				startAt: 0, 
				voted: false,
				callback : onVote,
				sprite: 'http://index.fieri.com/themes/one/img/stars.gif'
			}
			if ($ ('stars')){
				new Starry('stars', voteOprions);
			}
			
				function onVote (index) {
					voteParam = {};
					voteParam.action = 'article';
					voteParam.cmd = 'vote';
					voteParam.ARTICLE_id = 7147;
					voteParam.ARTICLE_vote = index;
					voteParam.template_output = 'box/article_vote';
												
					new Ajax.Updater('box_article_rating', document.location.toString(), {
						parameters: voteParam,
						evalScripts: true,
						insertion: Element.replace
					});
				}
			
		</script>
	</div>


						
	
			
		

                        <div class="right_ads"><div></div></div>

                        

                        

                        

					</div>

				</div>

			</div>

            <div class="content_bottom"> </div>

			<div id="footer">

				



	



	<div class="footer">



    	



            	<div class="footer_categories">



                    <ul>



                        <li><a href="http://index.fieri.com/terms_of_service.html">Termat e perdorimit</a></li>



                        <li><a href="http://index.fieri.com/partneret_tane.html">Partneret Tane</a></li>



                        <li><a href="http://index.fieri.com/advertise.html">Reklamoni tek ne</a></li>



                        <li><a href="http://index.fieri.com/about.html">Rreth nesh</a></li>



                        <li><a href="http://index.fieri.com/contact.html">Kontakt Fieri.com</a></li>



                        <li><a href="http://index.fieri.com/help.html">Ndihme</a></li>



                        <li><a href="http://index.fieri.com/sitemap">Sitemap</a></li>



                    </ul>



                </div>



			



        



    	<div class="static_footer">



        	



			<img src="http://index.fieri.com/cron_image.html" style="display:none;" alt="cron" title="cron" />



            <ul>



            	<li><a href="http://index.fieri.com/"><img src="http://index.fieri.com/themes/one/img/footer_icon_home.gif" alt="Home" /> Home</a></li>



                <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://index.fieri.com/');" href="#"><img src="http://index.fieri.com/themes/one/img/footer_icon_startpage.gif" alt="Set as homepage" /> Set as homepage</a></li>



                <li><a href="javascript:bookmarksite('',document.URL);"><img src="http://index.fieri.com/themes/one/img/footer_icon_favorites.gif" alt="Add to favorites" /> Add to favorites</a></li>



                <li><a href="http://index.fieri.com/mobile"><img src="http://index.fieri.com/themes/one/img/footer_icon_mobile.gif" alt="Mobile site" /> Mobile site</a></li>



                <li>



                	



                    	<a href="feed/index.rss"><img src="http://index.fieri.com/themes/one/img/footer_icon_rss.gif" alt="RSS" /> Rss</a> / <a href="feed/index.atom">Atom</a>



                    



                </li>



                <li>



                    



                    	<a href="feed/index.txt"><img src="http://index.fieri.com/themes/one/img/footer_icon_text.gif" alt="Plain text" /> Plain text</a>



                    



            	</li>



                <li>



                   



                </li>



                <li>



                    



                      



                            <a href="http://index.fieri.com/archive"><img src="http://index.fieri.com/themes/one/img/footer_icon_archive.gif" alt="Archive" /> Archive</a>







                    



            	</li>



                <li>



                	



                </li>



            </ul>



		</div>
		<!--<vte:include file="templates/one/box/who_is_online.tpl" />--> 
        <span style="color:#b2b2b2;float:right;font-size:10px;margin-right:4px;display:inline-block;padding-top:5px;">Fieri.com established in 2002 by Indrit Sulaj</span>


        



        



	</div>
	
<div style="font-family: Verdana, Arial, Helvetica, sans-serif; font-size:10px; margin-top: 13px; text-align:center">&#169 2002 - <SCRIPT>

<!--

var year=new Date();

year=year.getYear();

if (year<1900) year+=1900;

document.write(year);

//-->

</SCRIPT> <strong><a href="http://www.fieri.com/">Fieri.com - Portali Fierak Online</a></strong></div>

			</div>
			<script>
				function googleTranslateElementInit() {
				  new google.translate.TranslateElement({
					pageLanguage: 'sq'
				  }, 'google_translate_element');
				}
			</script>
			<script src="http://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"> </script>
		</div>	

	</body>

</html>